Clubmaxima.ru

Автомобили Nissan Maxima 910, U11, J30, A32 (QX), A32B, A33, A33B, A34, Cefiro A31, A32, A33, Infiniti I30, I35
Текущее время: 18 окт 2018 08:17

Часовой пояс: UTC + 3 часа


Правила форума


Посмотреть правила форума



Начать новую тему Ответить на тему  [ Сообщений: 22 ]  На страницу 1, 2  След.
Автор Сообщение
 Заголовок сообщения: Плохой запуск Максима А33 3.0 АТ
СообщениеДобавлено: 29 авг 2017 09:52 
Не в сети
Новичок

Зарегистрирован: 15 мар 2016 17:26
Сообщения: 5
Откуда: Воронеж
Благодарил (а): 2 раз.
Поблагодарили: 0 раз.
Автомобиль: Maxima A33 QX 3.0 АКПП
Доброго времени суток. Прошу сразу строго не судить пишу впервые, по своей проблеме на форуме ответа не нашел.
Проблема такова: После долгого простоя примерно пол года стала плохо заводится по нарастающей, сначала нормально потом хуже, хуже и хуже в итоге последняя попытка завести прикончила стартер.
За время простоя снимал АКПП, до того как совсем встала заводилась то с 1 раза то с 15, после пуска работала стабильно как часы, ехала также. Иногда после пуска, с выхлопа вылитала копоть не очень приятного запаха. Одинаково плохо заводилась и на холодную и на горячую.


Вернуться к началу
 Профиль  
Ответить с цитатой  
 Заголовок сообщения: Re: Плохой запуск Максима А33 3.0 АТ
СообщениеДобавлено: 29 авг 2017 11:28 
Не в сети
Новичок

Зарегистрирован: 15 мар 2016 17:26
Сообщения: 5
Откуда: Воронеж
Благодарил (а): 2 раз.
Поблагодарили: 0 раз.
Автомобиль: Maxima A33 QX 3.0 АКПП
Снял стартер, пробита обмотка якоря и внутри эмульсия какая то. Вопрос может это было из за него? Может он уже был пробит и брал на себя? А это я его просто дожог он и сейчас крутит но тяжеловато (на АКБ 12 В).


Вернуться к началу
 Профиль  
Ответить с цитатой  
 Заголовок сообщения: Re: Плохой запуск Максима А33 3.0 АТ
СообщениеДобавлено: 29 авг 2017 11:34 
Не в сети
Администрация клуба
Аватара пользователя

Зарегистрирован: 29 июл 2004 09:28
Сообщения: 3170
Откуда: Москва
Благодарил (а): 6 раз.
Поблагодарили: 37 раз.
Автомобиль: Были все максимы. Сейчас J32 и !!!M109R!!!!
На форуме очень много информации по твоей проблеме.
Еще одну ветку развивать не вижу смысла.
Или читай форум или приезжай ко мне и отремонтируй машину за два дня....

_________________
Клубная мастерская т. (903) 795-6132 а так же Viber и WhatsApp
Часы работы: с 10 до 19 часов.


Изображение


Вернуться к началу
 Профиль  
Ответить с цитатой  
 Заголовок сообщения: Re: Плохой запуск Максима А33 3.0 АТ
СообщениеДобавлено: 29 авг 2017 12:22 
Не в сети
Новичок

Зарегистрирован: 15 мар 2016 17:26
Сообщения: 5
Откуда: Воронеж
Благодарил (а): 2 раз.
Поблагодарили: 0 раз.
Автомобиль: Maxima A33 QX 3.0 АКПП
Stasmaxima писал(а):
На форуме очень много информации по твоей проблеме.
Еще одну ветку развивать не вижу смысла.
Или читай форум или приезжай ко мне и отремонтируй машину за два дня....

Я с Воронежа Вы я так понимаю с Москвы, ели есть возможность ткнуть меня в правильную тему буду благодарен.


Вернуться к началу
 Профиль  
Ответить с цитатой  
 Заголовок сообщения: Re: Плохой запуск Максима А33 3.0 АТ
СообщениеДобавлено: 29 авг 2017 12:31 
Не в сети
Генерал-майор

Зарегистрирован: 03 июл 2011 15:06
Сообщения: 1125
Откуда: Волгоград
Благодарил (а): 3 раз.
Поблагодарили: 30 раз.
Автомобиль: Maxima А32 3л МКПП 1997 г.в. араб (у меня), Maxima A33 3л АКПП 2001 г.в. европа (у сына)
Про данную проблему очень много написано. Как минимум необходимо - профилактика стартера, при установке АКПП необходимо было зачистить посадочные места, при установке стартера зачистить его посадочное место, установить дополнительную массу от аккумулятора под верхний болт крепления стартера (отлично подходит заводская масса от "Приоры", только надо рассверлить отверстие под болт стартера), зачистить заводскую массу на ДВС (но иногда вплоть до удаления её от ДВС, поскольку она идёт над датчиком вращения коленчатого вала и даёт на него помехи, удаляется, т.е. отпиливается болгаркой или откусывается это кому как удобно, тот конец, который идёт от кузова до ДВС, а тот что идёт от аккумулятора на кузов остаётся)


Вложения:
Комментарий к файлу: Соединение дополнительной "приоровской" массы на кузов (идёт в комплекте с основным проводом) прикручивается рядом с корпусом воздушного фильтра, но это по желанию, я считаю не помешает
o6wu8Mrkav8 37,7кб.jpg
o6wu8Mrkav8 37,7кб.jpg [ 16 КБ | Просмотров: 4246 ]
Комментарий к файлу: Вариант присоединения заводской массы к "приоровской" клемме массы, у заводской массы обрезается ухо крепления к аккумулятору, но оставляется одно отверстие ближе к проводу, чтобы прикрутить на новое "ухо"
IAR8DHUjELQ 37 кб.jpg
IAR8DHUjELQ 37 кб.jpg [ 17.66 КБ | Просмотров: 4246 ]
Комментарий к файлу: Наглядно видно, как "приоровская" масса прикручена под верхний болт стартера и дальнейшее её размещение до аккумулятора
8ZYN4sy4HZo 37,7кб.jpg
8ZYN4sy4HZo 37,7кб.jpg [ 36.58 КБ | Просмотров: 4251 ]
Вернуться к началу
 Профиль  
Ответить с цитатой  
 Заголовок сообщения: Re: Плохой запуск Максима А33 3.0 АТ
СообщениеДобавлено: 29 авг 2017 12:37 
Не в сети
Новичок

Зарегистрирован: 15 мар 2016 17:26
Сообщения: 5
Откуда: Воронеж
Благодарил (а): 2 раз.
Поблагодарили: 0 раз.
Автомобиль: Maxima A33 QX 3.0 АКПП
S.t.a.l.k.e.r. писал(а):
Про данную проблему очень много написано. Как минимум необходимо - профилактика стартера, при установке АКПП необходимо было зачистить посадочные места, при установке стартера зачистить его посадочное место, установить дополнительную массу от аккумулятора под верхний болт крепления стартера (отлично подходит заводская масса от "Приоры", только надо рассверлить отверстие под болт стартера), зачистить заводскую массу на ДВС (но иногда вплоть до удаления её от ДВС, поскольку она идёт над датчиком вращения коленчатого вала и даёт на него помехи, удаляется, т.е. отпиливается болгаркой или откусывается это кому как удобно, тот конец, который идёт от кузова до ДВС, а тот что идёт от аккумулятора на кузов остаётся)

Со стартером то понятно, доп. масса стоит, основной вопрос из за чего постепенно начала плохо заводится?


Вернуться к началу
 Профиль  
Ответить с цитатой  
 Заголовок сообщения: Re: Плохой запуск Максима А33 3.0 АТ
СообщениеДобавлено: 29 авг 2017 12:49 
Не в сети
Генерал-майор

Зарегистрирован: 03 июл 2011 15:06
Сообщения: 1125
Откуда: Волгоград
Благодарил (а): 3 раз.
Поблагодарили: 30 раз.
Автомобиль: Maxima А32 3л МКПП 1997 г.в. араб (у меня), Maxima A33 3л АКПП 2001 г.в. европа (у сына)
Заводская масса со временем окисляется, крепление её к ДВС оставляет желать лучшего. При запуске ДВС через массу на стартер идут большие токи и соответственно при окислении повышается сопротивление, что в свою очередь начинает создавать магнитные поля, которые в свою очередь воздействуют на датчик положения коленчатого вала, который находится на стыке ДВС и АКПП под заводской массой. В итоге данный датчик выдаёт совершенно немыслимые колебания в мозг и получается, что искра есть, форсунки работают, а воспламенение не происходит, поскольку циклы не совпадают. Отсюда и чёрный дым при последующем запуске, поскольку свечи практически залиты бензином. Т.е. с ухудшением состояния заводской массы ухудшается и запуск, а у тебя был простой в полгода, а окисление ни куда не девается, а только прогрессирует. Это коротко, если хочешь подробно почитай темы в оглавлении форума про плохой запуск. Как минимум дополнительную массу рекомендуется ставить как профилактику, чтобы исключить данный вариант развития событий. Удачи в ремонте!


Вернуться к началу
 Профиль  
Ответить с цитатой  
 Заголовок сообщения: Re: Плохой запуск Максима А33 3.0 АТ
СообщениеДобавлено: 29 авг 2017 13:02 
Не в сети
Новичок

Зарегистрирован: 15 мар 2016 17:26
Сообщения: 5
Откуда: Воронеж
Благодарил (а): 2 раз.
Поблагодарили: 0 раз.
Автомобиль: Maxima A33 QX 3.0 АКПП
S.t.a.l.k.e.r. писал(а):
Заводская масса со временем окисляется, крепление её к ДВС оставляет желать лучшего. При запуске ДВС через массу на стартер идут большие токи и соответственно при окислении повышается сопротивление, что в свою очередь начинает создавать магнитные поля, которые в свою очередь воздействуют на датчик положения коленчатого вала, который находится на стыке ДВС и АКПП под заводской массой. В итоге данный датчик выдаёт совершенно немыслимые колебания в мозг и получается, что искра есть, форсунки работают, а воспламенение не происходит, поскольку циклы не совпадают. Отсюда и чёрный дым при последующем запуске, поскольку свечи практически залиты бензином. Т.е. с ухудшением состояния заводской массы ухудшается и запуск, а у тебя был простой в полгода, а окисление ни куда не девается, а только прогрессирует. Это коротко, если хочешь подробно почитай темы в оглавлении форума про плохой запуск. Как минимум дополнительную массу рекомендуется ставить как профилактику, чтобы исключить данный вариант развития событий. Удачи в ремонте!

Огромное спасибо, попробую почистить все массы.


Вернуться к началу
 Профиль  
Ответить с цитатой  
 Заголовок сообщения: Re: Плохой запуск Максима А33 3.0 АТ
СообщениеДобавлено: 29 авг 2017 18:26 
Не в сети
Генерал-майор

Зарегистрирован: 03 июл 2011 15:06
Сообщения: 1125
Откуда: Волгоград
Благодарил (а): 3 раз.
Поблагодарили: 30 раз.
Автомобиль: Maxima А32 3л МКПП 1997 г.в. араб (у меня), Maxima A33 3л АКПП 2001 г.в. европа (у сына)
И ещё - иногда, как я уже писал выше, заводскую массу от ДВС приходится полностью удалять и оставлять только дополнительную массу, которая идёт на стартер. Я у сына на Максиме 1998 г.в. МКПП 2л так делал, поскольку заводская масса давала такую наводку, что и дополнительная не помогла.


Вернуться к началу
 Профиль  
Ответить с цитатой  
 Заголовок сообщения: Re: Плохой запуск Максима А33 3.0 АТ
СообщениеДобавлено: 30 мар 2018 22:58 
Не в сети
Капитан

Зарегистрирован: 12 май 2008 15:17
Сообщения: 194
Откуда: Днепропетровск
Благодарил (а): 1 раз.
Поблагодарили: 1 раз.
Автомобиль: Максима А33 J30 автомат+газ 1999год+Опель Корса 1,2 робот 2010год
Может кто подскажет.
На холодную с пол оборота заводится. На горячую секунд по 5 надо стартером крутить. Бывает глохнет после завода, по 2-3 приходится крутить стартер. Вообщем щетки стартера меняю раз в два месяца. На холодную при прогазовках черный дым. Менял фильтр возд., маф, чистили дросельную заслонку, свечи. Заметил что скорее всего расход бенза повысился( у меня газ). Расход газа около 18 литров. Вопрос дальше куда копать- форсунки?


Вернуться к началу
 Профиль  
Ответить с цитатой  
 Заголовок сообщения: Re: Плохой запуск Максима А33 3.0 АТ
СообщениеДобавлено: 31 мар 2018 03:10 
Не в сети
Полковник

Зарегистрирован: 18 янв 2008 11:51
Сообщения: 934
Откуда: Иркутск
Благодарил (а): 0 раз.
Поблагодарили: 45 раз.
Автомобиль: Maxima 3.0 SE. 2005г.
Датчик температуры ОЖ проверь


Вернуться к началу
 Профиль  
Ответить с цитатой  
 Заголовок сообщения: Re: Плохой запуск Максима А33 3.0 АТ
СообщениеДобавлено: 01 апр 2018 20:31 
Не в сети
Генерал-майор

Зарегистрирован: 03 июл 2011 15:06
Сообщения: 1125
Откуда: Волгоград
Благодарил (а): 3 раз.
Поблагодарили: 30 раз.
Автомобиль: Maxima А32 3л МКПП 1997 г.в. араб (у меня), Maxima A33 3л АКПП 2001 г.в. европа (у сына)
Согласен, по диагностике посмотри какая температура ДВС, поскольку если он горячий, а датчик говорит, что холодный, то и будут проблемы с пуском и работой сразу после запуска ДВС.


Вернуться к началу
 Профиль  
Ответить с цитатой  
 Заголовок сообщения: Re: Плохой запуск Максима А33 3.0 АТ
СообщениеДобавлено: 01 апр 2018 22:23 
Не в сети
Капитан

Зарегистрирован: 12 май 2008 15:17
Сообщения: 194
Откуда: Днепропетровск
Благодарил (а): 1 раз.
Поблагодарили: 1 раз.
Автомобиль: Максима А33 J30 автомат+газ 1999год+Опель Корса 1,2 робот 2010год
Сегодня и на холодную после пуска глохла. Затем кое как завелся сама подгазовывает. На нажатие газа захлебуется и в глушак стреляет. С выхлопной валит сизый дым. И пятно черное под глушаком от выхлопа. Как только в драйв перевожу рычаг тоже глохнет. Короче завтра буду буксировать на сто.


Вернуться к началу
 Профиль  
Ответить с цитатой  
 Заголовок сообщения: Re: Плохой запуск Максима А33 3.0 АТ
СообщениеДобавлено: 03 апр 2018 13:22 
Не в сети
Маршал
Аватара пользователя

Зарегистрирован: 04 апр 2006 23:24
Сообщения: 9220
Откуда: Москва
Благодарил (а): 6 раз.
Поблагодарили: 109 раз.
Автомобиль: 32 QX 99г. мкпп vq20 ,Teana J32 vq25 11г., Almera B10 акпп 06г.
RAMM писал(а):
Сегодня и на холодную после пуска глохла. Затем кое как завелся сама подгазовывает. На нажатие газа захлебуется и в глушак стреляет. С выхлопной валит сизый дым. И пятно черное под глушаком от выхлопа. Как только в драйв перевожу рычаг тоже глохнет. Короче завтра буду буксировать на сто.
На форсунки таки похоже. льют.

_________________
Жизнь покажет...


Вернуться к началу
 Профиль  
Ответить с цитатой  
 Заголовок сообщения: Re: Плохой запуск Максима А33 3.0 АТ
СообщениеДобавлено: 03 апр 2018 22:14 
Не в сети
Капитан

Зарегистрирован: 12 май 2008 15:17
Сообщения: 194
Откуда: Днепропетровск
Благодарил (а): 1 раз.
Поблагодарили: 1 раз.
Автомобиль: Максима А33 J30 автомат+газ 1999год+Опель Корса 1,2 робот 2010год
В четверг разберемся. Все проверим.


Вернуться к началу
 Профиль  
Ответить с цитатой  
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 22 ]  На страницу 1, 2  След.

Часовой пояс: UTC + 3 часа


Кто сейчас на конференции

Сейчас этот форум просматривают: Google [Bot] и гости: 18


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
POWERED_BY
Русская поддержка phpBB
[ Time : 0.107s | 25 Queries | GZIP : Off ]
Рейтинг@Mail.ru